UrbanTerror unter Jessie

0
1590

Ich habe die Erfahrung gemacht, dass nach einer frischen Installation von Debian Testing (Jessie) weder UrT noch der Updater zum Game starten wollten. Nach ein wenig Fehlersuche stellte ich fest, dass libqt4-network noch nachinstalliert werden musste.

Ist dies geschehen, dann kann es aber auch schon losgehen. Natürlich sollten die entsprechenden Dateien auch ausführbar sein.

Viel Spaß!

Kommentieren Sie den Artikel

Bitte geben Sie Ihren Kommentar ein!
Bitte geben Sie hier Ihren Namen ein